Версия 1.9.7

Улучшена совместимость с протоколом HTTPS на серверах с проксирующим nginx. Изменения коснулись, в основном, админ-панели PHPsecure - добавлены наборы конфигураций, для лучшего распознавания ситуаций, когда работа осуществляется по протоколу HTTPS.
Мы контакте - присоединяйтесь!
Скачать phpsecureinstall.tar.gz

ОДОБРЕНО

FastVPS
Хостинг WebXL
Виртуальная Выкса